Autor Thema: Bilder einstellen klappt nicht. Eine kleine Hilfe…  (Gelesen 2628 mal)

hotap

  • Hero Member
  • *****
  • Beiträge: 1.109
Bilder einstellen klappt nicht. Eine kleine Hilfe…
« am: 10. November 2005, 20:31:42 »
Hallo zusammen,

ich habe zuerst auch so meine Probleme gehabt, um Fotos mit in meinen Artikeln, hier im Forum,  problemlos einzufügen.
Passiert mir heute ab und an auch noch, wenn ich im Bildtext wieder irgendeine Ziffer oder ein Sonderzeichen übersehen habe.

Aber mittlerweile kenne ich einen Trick (so wie es denn einer ist), das ich dann nicht gleich einen neuen (wie heißt das?) Topic oder Thread aufmachen muss.

Und zwar:
Hat das mit dem Foto nicht funktioniert, aber Euer Text ist im Forum eingestellt, so geht Ihr einfach (so Ihr noch angemeldet seid) zum Ende Eures Beitrags. Dort unten ist dann folgendes zu lesen: edit.
Hier klickt Ihr auf edit und dann seit Ihr wieder in Eurem Beitrag und könnt, wenn Ihr wollt, etwas an Eurem Text ändern, oder aber auch wieder versuchen ein Foto einzustellen.
Sofern das Foto eine Größe von 499x499 Pixeln und 50KB hat und der Name  keine Sonderzeichen enthält. Wie \"unser Admin\" das schon hier im Forum vermerkt hat.

Hat das funktioniert, so ist am Ende Eures Textes, unter Eurer Verabschiedung, zusätzlich folgender Wortlaut zu lesen. Post edited by: xxxxx

Und das kann bis auf die letzte Änderungsmeldung auch wieder gelöscht werden.
Hat jedenfalls bei mir immer so funktioniert.
Aber trotzdem solltet Ihr zu Euren Änderungen im Artikel stehen.

Alles Gute
und viel Spaß beim Bilder einfügen.
Günter


Anmerkung vom Admin:
Hallo Günter
vielen dank für den Hinweis :woohoo:

Post edited by: admin, at: 2005/11/10 20:51